Vortec 350 Öldruck oder tausch gegen einen älteren SB

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • firebirder schrieb:

    Deshalb der Smiley ;)
    54 Euro für 10 Liter war ok. Noname im Baumarkt hätte mich auch 40.- gekostet plus ne Fahrt :D
    GM hat eine recht ummißverständliche Anweisung draussen, warum nur 5W30 benutzt werden soll. Aber meinetwegen, fahre 2000 km und bringe dann dem Motor umme.
    Warum was sagen, ihr macht doch sowieso was ihr wollt.....
    Gruß Ingo


    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
  • firebirder schrieb:

    Deshalb der Smiley ;)
    54 Euro für 10 Liter war ok. Noname im Baumarkt hätte mich auch 40.- gekostet plus ne Fahrt :D
    Wir haben schon öfters 08/15 Werkstätten bewiesen das sie Scheisse labern.
    Bezahlt dann irgendeiner dieser oberschlauen Werkstattfuzzis deine Motorinstandsetzung ?

    So eine oberschlaue Werkstatt hatte mal in meinen Hoe (beim Vorbesitzer noch) DOT4 Bremsfluid rein
    (weil ist ja angeblich abwärtskompatibel)
    Diese Scheisse hat mich dann 4 neue Bremssättel gekostet und ich konnte alle Gummischläuche austauschen.
    Schaden war über 2000 Taler nur weil eine Werkstatt meinte schlauer sein zu müssen wie GM mit seinen Vorgaben.

    Schütte rein was du willst, von mir aus auch Aldi Salatöl....

    Auf die Ölspezifikationen hast du wohl auch nicht geachtet ?
    Das 10W40 ist zu dick für die US Hydros, aber mach nur...

    Was zum Geier nutzt dir der höhere Öldruck wenn dir die Hydros um die Ohren fliegen und
    die Karre sich dann anhört wie ein 70er Jahre Golf Diesel im Kaltstart ?

    Auszug aus den Original GM Werkstatt Spezifikationen:

    GM - GMC Savanna 5.7 Oilspecifikation.png

    Was wir machen würden ??
    Natürlich nach dem Grund für den seltsamen Öldruck suchen und nicht den Fehler im Öl.

    Manchmal ist auch eine einfache LM ÖLSCHLAMMSPÜLUNG und LM HYDROSPÜLUNG echt hilfreich.
    (Nicht gleichzeitig, sondern nach einander)
    Das säubert nämlich die Bohrungen und feinen Ölkanäle und die Hydrospülung macht verstopfte
    Hydros wieder gangbar.

    Es KANN daran liegen das der Motor verschlammt ist, muss es es aber nicht.
    (Aber ein Versuch ist es immer Wert)

    Es KANN aber auch durchaus an einer verschlissenen Ölpumpe liegen.

    Werkstatt in deinem PLZ Bereich ist in der Linksammlung:
    chevy-forum.eu/forum4linklist/…ersen-Novapool-Cars-GmbH/

    Das ist die nächste.. wenn auch schlappe 55 km zu fahren.
    Kurzer Blick in die Linksammlung und das Rästel wäre schnell gelöst worden.
    Dafür hat hier mal jemand nen Haufen Geld ausgegeben um diese Features zu implementieren, also nutzt sie auch.
    Gruß Thomas
    ----------------------------------------------------------------------
    Die fünf menschlichen Sinne: Unsinn, Wahnsinn, Blödsinn, Schwachsinn, Irrsinn
  • firebirder schrieb:

    Keiner von denen wollte mir glauben, dass in den alten Bock 5W30 reinkommt. (Der eine Meister hat selbst einen alten V8 dem er nur 15W40 gibt.) Öldeckel gezeigt, Handbuch gezeigt, Beiträge hier aus dem Forum gezeigt. Nur Kopfschütteln geerntet. Die heutigen 5W30 Öle haben wohl kaum mehr was mit dem US 5W30 von damals zu tun??? Es kam dann auch die eintönige Empfehlung auf 10W40 z.B. von LiquiMoly umzuölen.

    Das wäre jetzt mein nächster Schritt bevor ich den Block wieder öffne. Ich habe mir von LM ein klassisches 10W40 bestellt, dass "besonders gut für LPG Fahrzeuge sein soll". Werbung halt.

    Nur um euch mal auf dem Laufenden zu halten. Ich weiss, dass es keine Aussagen von spezialisierten US Car Werkstätten sind, aber davon sind mir hier auch kaum noch welche bekannt.
    Kaum zu glauben, das du denen mehr glaubst, als den Spezies hier im Forum, die absolut in der Praxis stehen und wissen, von was sie reden/schreiben.
    Du kannst natürlich reinschütten, was du willst, kannst dich noch im Kaufland beraten lassen, weil sie auch Öl verkaufen. Aber bitte nicht im Nachhinein kommen, wenn alles schlimmer gekommen ist oder nix mehr geht.
    Ich würde mir jetzt noch einen neutralen Einfülldeckel besorgen, wo kein 5W30 draufsteht. Das macht dann kein schlechtes Gewissen, wenn man draufschaut. :whistle:
    Immer Mensch bleiben :chevy:
  • firebirder schrieb:

    Die Ölpumpe wurde ja schon ersetzt durch eine neue Sealed Power (22443469) standard volume. Natürkich auch neuer Ansaugtrichter.
    Was NICHT heisst das die auch OK ist und nicht schon wieder verschlissen ist.
    (Offensichtlich ja wohl nicht sonst wäre der Druck ja nicht so im Keller)

    Auch dort gibt es ewig große Qualitätsunterschiede.
    - Wurde denn nach der Montage der neuen Oilpump der Druck mit einem Manometer auch überprüft ??

    - Wurde vorher eine Ölschlammspülung gemacht das auch alle Ölkanäle sauber sind ?
    (weil eine neue Pumpe drückt sonst den Dreck nur noch tiefer ins System)

    - Wurde auch der richtige Schnorchel eingebaut der auch tief in die Ölwanne geht ?
    (große oder kleine Ölwanne hier das Stichwort)

    - Wurde der Schnorchel auch Lagerichtig eingebaut ?
    Gruß Thomas
    ----------------------------------------------------------------------
    Die fünf menschlichen Sinne: Unsinn, Wahnsinn, Blödsinn, Schwachsinn, Irrsinn
  • Hallo Thomas,
    natürlich kann es zu Defekten kommen, aber die Pupe ist jetzt 6 Monate und insgesamt 50 Kilometer drin. Ich habe sie ja gewechselt, da ich den Verdacht hatte, dass es an der alten Pumpe lag. Diese funktionierte ja bis zum Öldruck-Problem einwandfrei.
    Die neue Pumpen ist äusserlich identisch und das Ansaugsieb identisch "tief". Dies wurde tief in die Pumpe "eingeführt" und sogar mit einer Madenschraube gesichert. Das hat schon Hand und Fuß. Der Abstand zum Wannenboden wurde mehrfach kontrolliert.
    DIe alte Pumpe und auch das alte Sieb hatten keinerlei Ölschlammspuren drin.

    Auch das Öl sieht heute noch goldig aus. Vor einem Jahr hatte ich ja Kühlwasser im Öl und habe die Manifold-Dichtung gewechselt. 700 gefahren bis das Öldruckproblem losging. Dann neuen Pumpe vor 6 Monaten eingebaut. Also 2 Ölwechsel wärend der letzten 1000Km.

    Gestern und Vorgestern gab es dann die ersten Fahrten (Saisonzulassung) und das Öldruckproblem ist mit der neuen Pumpe geblieben. Ich schliesse diese also zunächst als Verursacher aus.

    Hier nochmal die Historie:
    - Anfang 2017 Kühlmittelverlust -> gelber Ölschlamm statt Öl in der Wanne. Das Kühlmitel wurde also in der Ölwanne wieder gefunden. Schuld war eine defekte Manifold Dichtung. Dichtung ersetzt und Ölwanne für bestmögliche Reinigung abgenommen.
    - Neues Öl inkl Filter drauf und "warm gefahren". Dann wieder abgelassen und einen weiteren Ölwechsel gemacht. Das abgelassene Öl sah natürlich noch wirklich gut aus. Ich hätte mehr Restschlamm erwartet. Meinst du dies mit einer Ölschlammspülung?
    - 700Km später Öldruckprobleme -> neue Ölpumpe. Ölwanne ab und Pumpe getauscht. Weder in Wanne noch im der Pumpe Ansaugsieb oder im Filter konnte ich Schlammspuren finden. Auch mit dem Kompressor und Luftdruck konnte ich nur noch Öl aus den Kanälen pusten, aber keinen Schlamm mehr.
    - Jetzt (nach x Monaten Pause) und 50Km Probefahrt und der Öldruck ist weiterhin im Keller.

    Ich hoffe das stellt es klarer da.
  • firebirder schrieb:

    die Pupe ist jetzt 6 Monate und insgesamt 50 Kilometer drin.
    Mhmmm da kann einen Materialfehler eigentlich so gut wie ausgeschlossen werden.

    firebirder schrieb:

    DIe alte Pumpe und auch das alte Sieb hatten keinerlei Ölschlammspuren drin.
    das kann gut sein. Trotzdem können Kanäle dicht sein.

    firebirder schrieb:

    Ölwanne für bestmögliche Reinigung abgenommen.
    Wie sah die wanne aus ?? waren da Ölreste (klumpben, verhärtungen oder ablagerungen) in der Wanne ?

    firebirder schrieb:

    - Neues Öl inkl Filter drauf und "warm gefahren". Dann wieder abgelassen und einen weiteren Ölwechsel gemacht. Das abgelassene Öl sah natürlich noch wirklich gut aus. Ich hätte mehr Restschlamm erwartet. Meinst du dies mit einer Ölschlammspülung?
    NEIN, das meine ich nicht.
    Es gibt von Liqui Molly ein Produkt das heisst "Ölschlammspülung" ( siehe hier: liqui-moly.de/service/tipps-un…oel-schlamm-spuelung.html ) Du machst einen Ölwechsel und gibst erst die halbe Ölmenge und dann die LM Ölschlammspülung und füllst dann mit frischem Öl nach bis es passt.
    ca. 100 km fahren, dann wieder ein kompletter Ölwecshel mit Filter. Da kommt dann je nach Verschmutzungsgrad eine fies schwarze Brühe raus, obwohl das Öl erst 100km alt ist.
    ggf die Prozedur 2 bis 3x wiederholen. Kostet halt jedes mal nen Filter und 6 liter Öl. Aber dafür ist der Motor innen dann auch so sauber das von ihm essen könntest.
    Das empfiehlt sich besonders bei Motoren die oft unter 75 km gefahren werden. Das bei jedem zweiten Ölwechsel zu machen. (da langt es dann wenn man vorm Ölwechsel die Dose Schlammspülung rein schüttet und dann zum Wechseln einen kleinen Umweg fährt (so das der Motor richtig war ist und auch gut durchspült wurde.)

    Wenn dann wieder alles mit dem Druck passen sollte, dann gibst du noch eine Dose von dem Hydroadditiv (das kann drin bleiben bis zum nächsten Ölwechsel)
    (siehe hier: produkte.liqui-moly.biz/hydro-stoessel-additiv-3.html )

    firebirder schrieb:

    Ich hoffe das stellt es klarer da.
    Jupp tut es...


    Mir schwant aber eher das da irgendeine Dichtung versagt hat bei der letzten Reparatur..
    (nix desto trotz schadet die Schlammspülung bei so einem "alten" Motor nicht.)
    Gruß Thomas
    ----------------------------------------------------------------------
    Die fünf menschlichen Sinne: Unsinn, Wahnsinn, Blödsinn, Schwachsinn, Irrsinn
  • Danke erstmal wieder für die Antworten. Thomas dir danke für die gute Erklärung zum Thema ÖlSchlammspülung. Hab mir gerade 2 Dosen gezogen.

    Die Wanne hatte keine Klumpen oder grössere Ablagerungen mehr. (700 Km davor hatte ich ja den grossen Hausputz da unten gemacht).

    Das es an einer Dichtung liegen soll, will ich irgendwie ausschliessen. Wir haben ja nur das Manifold hochgenommen, die Flächen gesäubert, die Wasserkanäle mit ein wenig Dichtmasse umrandet und dann wieder zusammengebaut. Ich hätte sonst ja vermutlich auch Symptome wie Kühlwasserverlust, Blasen im Kühlwasser, Öl im Wasser oder umgekehrt. Vielleicht auch Ölverlust Richtung Abgas oderoderoder.

    Habt ihr denn eine Empfehlung für ein Öl mit dieser Spezifikation, dass bei uns zu bekommen ist?

    Ich habe diese Beiden Dinge noch in einem ählichen US Thread gefunden:

    +++++++++++++++++++++
    Generally low oil pressure is an indicator of:


    - Leak between pick up and the pump.


    - A filter failure


    - internal pump leak


    - relief valve hung open


    - excessive bearing clearance


    Change to a heavier straight weight oil say 40 or 50, if the pressure comes up everywhere, it's probably a leak that's internal to the pump, a filter failure, the relief valve hung up, or excessive bearing clearance. If the pressure stays the same or falls further it's a leak on the pick up side of the pump.
    +++++++++++++++++++++

    Und

    +++++++++++++++++++++
    Do yourself a little favor. Try to replace the distributor with another if everything you have done failed. The distrbutor may not be sealing causing a leak down.

    +++++++++++++++++++++

    Das mit dem Verteiler kann ich mir noch nicht so ganz erklären.
  • firebirder schrieb:

    ...Es kam 3x die gleichen Prüfungen ob es die Hauptlager sein können: im Leerlauf laufen lassen und Gasstösse geben. Sollten es die Hauptlager sein, hätte man leichte Schläge der Kurbelwelle hören müssen...
    Was soll das für eine Prüfung sein? Wenn man das ordentlich machen will, also alle anderen Fehlerquellen ausschließen kann, hilft da nur der Ausbau der Kurbelwelle, und neue Lager.
    Bei verschlissenen Lagern im Anfangsstadium hört man garnix.
  • firebirder schrieb:

    Habt ihr denn eine Empfehlung für ein Öl mit dieser Spezifikation, dass bei uns zu bekommen ist?
    Ich hab 20 Liter MANNOL von Ebay bestellt,kostet inkl Versand um die 60 €.
    Dieses hab ich zum spülen benutzt und auch als Hauptöl verwende ich das.

    Jungens,macht den Feuervogel nicht so runter,sonst bleibt er irgendwann wech und schimpft über das Forum (soll ja nich das Ziel sein). Gibts denn niemanden der in seiner Nähe wohnt und ihm helfen kann?
    Ich will kein "normales" Auto fahren! :chevy:
    Ich will nicht "normal" sein! :schweinkram:
    Ich will keine "normale" Arbeit! :popcorn:
    Ich will keine "normalen" Freunde! :knuddel:

    Ich will einfach nur Ich sein! :ja:
  • Danke für die Schützenhilfe JoChevy,
    Kann mit ein bisschen Schlägen umgehen :D

    Im Ernst, ich helfe selbst gerne in den Stern-Foren, aber bei meiner eigenen Wochenendmöhre schaue ich zur Zeit dumm aus der Wäsche.

    Dafür sind die Foren doch da. Damit man sich gegenseitig Tipps gibt.

    Zur Zeit ist ja noch ein Mannol 5W30 drin, mit dem ich auch die ÖlSchlamm-Spühlung machen würde/werde.

    @Wikinger: danke für den Tipp mit dem Set um das Lagerspiel zu prüfen. Für 16.- Euro ist da ja absolut im vertretbaren Bereich. Ich halte euch auf dem Laufenden. Danke bis hierher.

    Daniel
  • firebirder schrieb:

    Danke für die Schützenhilfe JoChevy,
    Kann mit ein bisschen Schlägen umgehen :D

    Im Ernst, ich helfe selbst gerne in den Stern-Foren, aber bei meiner eigenen Wochenendmöhre schaue ich zur Zeit dumm aus der Wäsche.

    Dafür sind die Foren doch da. Damit man sich gegenseitig Tipps gibt.

    Zur Zeit ist ja noch ein Mannol 5W30 drin, mit dem ich auch die ÖlSchlamm-Spühlung machen würde/werde.

    @Wikinger: danke für den Tipp mit dem Set um das Lagerspiel zu prüfen. Für 16.- Euro ist da ja absolut im vertretbaren Bereich. Ich halte euch auf dem Laufenden. Danke bis hierher.

    Daniel
    Arbeite aber streng nach Vorschrift mit der Verarbeitung. Sonst ist die ganze Messung Essig. Das Mannol 5W30 ist absolut ausreichend für den Motor. Büchen ist mir zur Zeit einfach n büschn zu weit wech......... Vielleicht mal das Arne Bunkerteufelchen????
    Gruß Ingo


    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
  • So Freunde da bin ich wieder und habe Neuigkeiten:
    Habe vor dem Fahrtantritt letzte Woche noch einen Ölwechsel zurück auf 5W30 gemacht und mir den alten Filter und das Öl angesehen. Die waren beide einwandfrei. Keine Späne oder Verunreinigumgen im Filter oder im Öl. Siehe Bilder. (Die Späne auf dem Filterdeckel kommen vom Öffnen des Filtergehäuses)
    Dateien
  • Mit korrektem Ölstand ging die Reise dann los. Wie auch im Jahr davor war schon nach 10 Kilometer kaum noch Öldruck im Stand an der Ampel vorhanden und bei 100KmH lag er bei 20 Psi. 400Km durchgezogen alles gut. Auch eine Woche vor Ort alles ok. Auf der Rückfahrt hatte er dann an den Ampeln noch weniger Öldruck (zwischen 0 und dem ersten Strich) und der Motor began von sich aus abzuschalten bzw die Drehzahl im Stand zu erhöhen. Da ich mir dann sicher war, dass der Block eh raus kommt, habe ich 250 Kilometer von zuhause die LM Ölschlammspülung reingekippt und bin in einem Rutsch durchgefahren. Bin sonst kein so grosser Freund solcher Additive oder Mittel. Wollte aber wissen was es bringt. (Wieder kein Schlagen, kein Klopfen, keine Leistungsabnahme oder so. Alles lief rund.)
    Im heissen Zustand habe ich zuhause gleich das Öl abgelassen. Wieder habe ich mir das Öl und den Filter angesehen. Keinen Unterschied zu den Beispielen oben. (Siehe wieder das Bild). Der Motor scheint also immer synthetisches Öl bekommen zu haben und kein mineralisches bei so wenig Ablagerungen, oder?
    Kurz die Preise im Netz verglichen und einen neuen Block bestellt. Ich weiss nicht ob man den Händler hier nennen darf, aber der hat sich sehr viel Mühe gegeben und eine einwandfreie Beratung abgelegt. Am Wochenende haben wir dann 1,5 Tagen ganz in Ruhe den Block rausgeholt. Habe jeden einzelnen Schritt dokumentiert und Fotos gemacht. (Ca. 400 Stück) Schneide ich dann zu einem Video zusammen und stelle es ein. Falls jemand diese Aktion auch mal vor hat. War kein allzu grosser Akt.
    Der alte Block wird bei Zeiten vermessen und nachgesehen was die Ursache war. Ich berichte das dann noch. So weit erst mal von mir. Morgen früh um 8 Uhr soll der neue Block schon da sein. Ich hoffe, dass ich ihn über Ostern oder die Woche danach reinbekomme. Auch wieder alles ganz gemächlich ;)


    Daniel
    Dateien
  • Hallo Daniel,

    Du bist kurzentschlossen, das kenne ich auch von mir, aber ob ich so schnell nen neuen Block bestellt hätte?! Das interessiert mich dann doch näher, was hängt da alles dran, welche Anbauteile müssen vom alten Block übernommen werden, kommt der Block aus Deutschland oder über den Teich? Und was kostet er? Wenn Du den Händler hier nicht nennen willst/darfst(?), würde mich eine PN mit dem Namen freuen.
    Aber wenn Du Dich gut beraten fühlst, wäre die Nennung sicher nicht falsch, oder?

    LG,
    Kristian
  • Hallo Kristian,
    Ich habe einen Rumpfmotor von Goodwrench (GM) als HD in Deutschland bekommen. Der war günstiger als erwartet. Besteht aus dem kompletten Rumpf, Kurbeltrieb, Köpfen, Ventildeckel Ölwanne usw. Am eigentlichen Rumpf fehlt nur die Ansaugspinne. Der ganze Riementrieb (Servo, Lima, Klima,...) wird übernommen. Natürlich auch das Flywheel, Krümmer und Blockhalterungen. In Euro 2699.- plus ein paar Dichtungen, neuer WaPu, Riemen und 90.- für den Transport. Inkl 2 Jahre Gewährleistung.
    Hätte auch den normalen (non-HD) für 2399.- bekommen können. Der HD hat aber schon gehärtete Ventilsitze (LPG). Hatte mit meinem Normalen damit zwar nie Probleme, aber die 300 Euro machen den Kohl dann nicht fett. Der HD ist zudem 4-bolt. Der Normale 2-bolt. Das wird man zwar beim 1500er Van nicht brauchen, aber ok...

    Da ich schon meine Erfahrungen mit Motorinstandsetzern bei uns in HH habe, war der Preis ok. Es muss bei dem Alten nach 20 Jahren ja eh alles neu von den Froststopfen über Kolbenfinge etc. Ist dann die Kurbelwelle eingelaufen, kommen wieder knapp 300.- dazu. Das summiert sich und in 4 Wochen wollen wor wieder los. Den Alten machen wir dann in Ruhe. Im Vergleich zu einem neuem V8 von der Marke mit dem Stern ein Schnäppchen. da bist ganz schnell im 5stelligen Bereich :S