ACHTUNG wichtiger Hinweis !
Bei Neuregistrierungen wird die Aktivierungs-Email immer häufiger im SPAM Ordner zugestellt !!

Besonders häufig passiert dies bei Usern die folgende Emailanbieter verwenden:

- web.de
- hotmail
- gmx
- yahoo
- icloud
- aol
Wer sich neu registiert und nicht innerhalb von ca. 60 min eine Aktivierungs-Email erhält,
bitte den SPAM Emaileingang kontrollieren.

Nicht aktivierte Accounts werden automatisch nach 7 Tagen gelöscht !

Beiträge von Todde

    Ich habe jetzt mal versucht die Originale anzulernen, auch da tut sich nix. In den Programmmodus komme ich rein aber es folgt keine Reaktion auf das Drücken der 2 Knöpfe. Auf und Zu gleichzeitig, richtig? Ich halte die gedrückt und warte fast eine Minute, null Reaktion.

    Batterien sind getauscht plus vorher Spannung gemessen…

    So, nun geht garnix mehr. Nachdem meine Stammfernbedienung wieder aufgetaucht ist reagiert der Wagen auf die auch nicht mehr, nur der rote Alarmknopf geht noch. Kann der Empfänger ne Macke haben? Kein Ahnung wie das bei unseren Fahrzeugen Aufgebaut ist und wo das Ding sitzt.

    Um das hier abzuschließen, ich habe das jetzt mit Relais gelöst. Sobald der anfängt auf und zuzumachen kurz einen Taster betätigen dann ist Ruhe. Beim Tritt auf die Bremse macht er dann wieder auf.

    Da bei diesem Lockup Kit das dafür vorgesehene Kabel auf Masse gelegt werden muss habe ich mit 2 Relais eine Schaltung gebaut.

    Batterie prüfen sollte ich wirklich mal, war wohl zu einfach darauf zu kommen :S

    Das ist ein US Modell, lt. Carfax Erstzulassung in Florida. Und dann irgendwann verschifft nach Holland, 2011 rum. Ein Jahr später habe ich den dann erworben.

    Moin!

    Ich habe mir mal eine neue Fernbedienung für meinen 2001er Silverado gegönnt, nach diversen Recherchen war ich eigentlich sicher das richtige bestellt zu haben. Leider kein Erfolg, ich komme in den Programmmodus wie es sein soll aber der Truck reagiert nicht auf das drücken der beiden Knöpfe.


    Lt. VIN wurde mein Truck im Oktober 2000 gebaut, Modell 2001. Auf meiner funktionierneden Fernbedienung steht 15732803 drauf, somit brauche ich die Version KOBUT1BT. In 2001 gibt es ja anscheinend 2 Versionen. Also so ein Teil in China bestellt und bekommen. Ob es nun tatsächlich diese Variante ist weiß ich natürlich nicht, steht da nicht drauf. Fakt ist ich kann das Ding nicht anlernen.


    Mache ich einen Denkfehler? Was kann ich ev. noch probieren? Oder sind diese Chinesischen Nachbauten einfach Schrott? Original gibt es die nicht mehr, nur noch die andere Variante. Meine ich zumindes.

    Bei Truck und H muss ich mal einen Kommentar loswerden. Ich hatte mich vor 2 Jahren auch gefreut dass mein 51er GMC Truck das H bekommen hatte, im Nachhinein wäre ich ohne besser gefahren. LKW-Steuer 160€, für das H zahle ich pauschal 194. Also mehr. Deiner wird schwerer sein so dass es anders herum sein kann, würde ich aber mal erfragen.

    Für die Versicherung spielt das H keine Rolle, da geht es nur um das alter vom Fahrzeug und die Optik. Da der Truck mit originallack unterwegs ist, sprich eigentlich blank wie ein Rat Rot (Patinakarosse) meinten die Versicherer das wäre kein erhaltenswerte Zustand obwohl das Verkehrsamt es ja anders gesehen hatte und wollten den nicht als Oldtimer versichern.

    Mittlerweile alles geklärt, war aber etwas doof. Ich habe jetzt ein Klausel im Vertrag dass der optische Zustand im Falle eines Schadens nicht wieder herstellbar ist aber immerhin den Oldietarif.

    Ich habe auch Magnaflow drunter, weiß aber nicht welcher Typ genau und ich habe ein neueres Baujahr mit dem 5,3l Motor.


    Warum schreibe ich dann hier? Weil die Beschreibung von Alex auch zu meiner Anlage ziemlich gut passt. Zur Info sozusagen.

    Hmmm, OK, ich behalte das mal im Hinterkopf. Bevor diese Unterdruckschaltung verbaut war hatte ich das nicht, da hat aber die Brücke auch nicht geschlossen. Deswegen ja der Umbau, aber dann soll das ganze auch sauber funktionieren.

    Harald, in meinem Fall denke ich eher an den Unterdruckschalter der die Kupplung ansteuert, ich weiß nicht worauf genau das Ding reagiert.


    Gregor, Danke für die Beschreibung, ich mache also keinen Denkfehler. Im Netz wird das oft so beschrieben aber ohne die möglichen Auswirkungen, deswegen dachte ich ich habe was übersehen. Daher denke ich über eine Taster gesteuerte Relaisschaltung nach die beim Treten der Bremse abschaltet und durch den Taster wieder aktiviert werden muss. Schau mehr mal.

    Hallo in die Runde!


    Ich habe hier einen TH700R4 Automaten ohne Elektronische Steuerung mit TV Cable, läuft soweit auch gut. Nun ist dort eine unterdruckgesteuerte Schaltung für die Wandlerbrücke verbaut die diese im 4. Gang und gleichmäßiger Fahrt automatisch schließt. Leider zickt diese Schaltung gelegentlich, wenn man bei geringer Geschwindigkeit etwas Gas gibt fängt das Ding an die Brücke auf/zu/auf/zu zu schalten. Deutlich mehr Gas oder Gas weg nehmen beendet das dann wieder.


    Dazu 2 Fragen:

    1) Hat jemand einen ähnlichen Umbau und kennt das Problem? Verbaut ist die TCI Lockup Geschichte.

    2) Man kann die Brücke ja auch manuell Schalten wenn man einen Kippschalter verbaut, Ausschalten dann über das Bremspedal. Was ich hier nicht verstehe, man muss doch immer dran denken die Brücke manuell wieder auszuschalten, oder? Rein logisch müsste das Ding doch wieder schließen sobald man die Bremse los lässt, oder mache ich einen Denkfehler? Dann wäre hier eine Relaisschaltung aus meiner Sicht die bessere Lösung, dann kann man das nicht vergessen.


    Ich denke über Punkt 2 nach falls ich für das Hauptproblem keine Lösung finde, das Hin-und Hergeschalte kann ja auf Dauer nicht gesund sein fürs Getriebe.

    Dreht sich denn die Trommel oder hängt die fest? Wenn sie dreht hängt sie ja nicht an den Backen fest und müsste zumindest wackeln. Tut sie das nicht kann sie auch an der Auflage festgegammelt sein, das hatte ich schon bei alten Kisten. Dann gab es mit dem Hammer vorne auf die Kannte viel kleine Schläge rundum, nicht zu kräftig. Und irgendwann war sie dann lose.

    Eine extra Schraube zum Fixieren hat das Ding nicht? Gibt es bei einigen Fahrzeugen, zu Ford kann ich aber nichts sagen. Die müsste dann natürlich raus.